6

1Resp
978Vistas

No se puede instalar JDK 9 vía apt

Resuelta

1

2Resp
14Vistas

Cygwin - la Obtención de nuevos comandos de Edición

Abierta
Etiquetas:

1

1Resp
35Vistas

apt-get tiene inconsistencias para autoremove

Abierta
Etiquetas:

1

1Resp
232Vistas

Xenial repositorio no tiene un archivo de la Versión

Resuelta

1

1Resp
252Vistas

Cómo instalar PostgreSQL 9.6 en cualquier versión de Ubuntu

Resuelta

1

1Resp
128Vistas

Problemas en la instalación de la Holgura de escritorio

Resuelta

1

2Resp
64Vistas

Reproductor VLC desaparece después de la actualización de ubuntu 14.04 a 16.04

Resuelta
Etiquetas:

1

1Resp
23Vistas

URL funciona en wget pero no en el rizo (relacionado con apt)

Resuelta
Etiquetas:

1

1Resp
29Vistas

Apt-get update error launchpad

Resuelta

1

3Resp
73Vistas

¿Dónde puedo apto-conseguir instalar asterisk 11 en Ubuntu 16.04?

Abierta

1

1Resp
65Vistas

Actualización de LibreOffice 5.2.2

Resuelta

1

1Resp
61Vistas

No se puede instalar nginx (dependencia problema)

Resuelta

1

1Resp
17Vistas

No se puede quitar el tomcat7

Abierta
Etiquetas:

2

1Resp
29Vistas

Marca de la instalación de paquetes como auto instalado

Resuelta
Etiquetas:

1

2Resp
48Vistas

dpkg: error al procesar el paquete liblmdb0:amd64

Cerrada

1

1Resp
30Vistas

libgtk1.2 deb error de instalación

Resuelta

1

2Resp
66Vistas

Cómo cambiar la versión del paquete en candidato?

Abierta

1

1Resp
31Vistas

cómo utilizar pip3 para instalar panda

Cerrada
Etiquetas:

5

1Resp
98Vistas

apt-get upgrade falla: "guvcview : Depende: libguvcview-2.0-0 pero no está instalado"

Abierta
Etiquetas:

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by:

;