4

2 Resp
97 Visitas

Usando espacios y símbolos cirílicos en / etc / fstab

Abierta

1

1 Resp
26 Visitas

Automount nfs en redhat 7.2 no funciona

Abierta

1

1 Resp
47 Visitas

Cambio de permisos de archivo después de montar con fstab

Abierta

2

1 Resp
28 Visitas

MacOS - Mapear la unidad de red en el arranque

Abierta
Etiquetas :

1

1 Resp
53 Visitas

Partición de datos no listada cuando quiero abrir un archivo

Solucionado

1

2 Resp
69 Visitas

No se puede cambiar el propietario de una carpeta

Solucionado

3

2 Resp
55 Visitas

Simular una memoria USB inserte

Solucionado
Etiquetas :

3

2 Resp
3247 Visitas

La fijación de disco USB punto de montaje en Fedora 18

Abierta
Etiquetas :

1

1 Resp
46 Visitas

Automount LDAP casa directorios en el directorio personalizado

Solucionado
Etiquetas :

2

2 Resp
34 Visitas

Automáticamente la unidad de montaje en la bujía usando systemd

Solucionado

1

1 Resp
46 Visitas

No se puede montar automáticamente el disco de Ubuntu

Abierta
Etiquetas :

1

1 Resp
30 Visitas

Cree un nuevo VHD y móntelo sin la ventana emergente DiskManagement con Powershell

Abierta
Etiquetas :

2

1 Resp
30 Visitas

No puede montar usb error

Solucionado

1

1 Resp
33 Visitas

USB automount fallar "No Autorizado"

Abierta
Etiquetas :

2

1 Resp
57 Visitas

autofs y WebDAV - cómo hacerlos trabajar juntos?

Solucionado

1

1 Resp
60 Visitas

Seagate 4TB HDD USB no auto-montado - formatear o no?

Abierta

1

1 Resp
55 Visitas

smbclient automount a través de fstab pide root pwd

Solucionado
Etiquetas :

1

1 Resp
42 Visitas

Automount problema al punto de montaje en el directorio home del usuario

Abierta

1

1 Resp
23 Visitas

showmount no muestra ningún archivo mientras configura y automount el servidor nfs

Solucionado
Etiquetas :

1

2 Resp
37 Visitas

La unidad usb Ubuntu 16.04 solo está disponible después de abrir en Nautilus

Solucionado

1

2 Resp
72 Visitas

Montar automáticamente unidades USB en el arranque

Abierta
Etiquetas :

1

1 Resp
35 Visitas

Unidad flash USB los procesos automount sin escriben privilegios de usuario

Solucionado

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: