1

1 Resp
26 Visitas

¿Cómo puedo instalar mpich para un compilador gcc más nuevo?

Solucionado

1

2 Resp
44 Visitas

gcc --versión y la versión del paquete no es el mismo

Solucionado
Etiquetas :

2

1 Resp
35 Visitas

Lee los puertos GPIO del programa C

Abierta
Etiquetas :

1

1 Resp
25 Visitas

Glew construir problema $ PATH

Abierta
Etiquetas :

2

3 Resp
157 Visitas

¿Cómo instalo opencv4.0 en 18.10?

Solucionado

2

1 Resp
46 Visitas

¿Cómo compilar KeePassX 0.4 bajo Ubuntu 18.04?

Solucionado
Etiquetas :

1

1 Resp
27 Visitas

No puedo compilar aplicaciones de gtk después de actualizar a 18.04

Abierta

6

1 Resp
101 Visitas

La instalación de los módulos de Python ha fallado - ¿faltan los "límites.h"?

Abierta
Etiquetas :

3

1 Resp
126 Visitas

php 7.3 ¿Cómo construir?

Solucionado

1

3 Resp
56 Visitas

ayudar a compilar xoscope-2.2

Solucionado
Etiquetas :

1

2 Resp
43 Visitas

Error de instalación de ubuntu 16 de Avagadro 1.2. Hacer CMAKE

Solucionado

2

1 Resp
35 Visitas

¡Menuconfig y xconfig no funcionan!

Solucionado

1

1 Resp
45 Visitas

Qt5 mínimo instalar para compilar código

Abierta

4

1 Resp
203 Visitas

Crear una biblioteca ejecutable y compartida con un makefile

Solucionado

1

1 Resp
31 Visitas

"libcurl no encontrado" mensaje de error al intentar compilar un paquete

Solucionado
Etiquetas :

2

1 Resp
225 Visitas

Makefile 42: receta destino ' util.o ' error

Solucionado

1

1 Resp
14 Visitas

instalación de gapfiller 2.1.1

Abierta
Etiquetas :

2

1 Resp
48 Visitas

¿CPP vs c ++ compilador?

Abierta
Etiquetas :

1

1 Resp
686 Visitas

Instalar emulador de 3DS de Citra Nintendo

Abierta

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: