22

0Resp
89077Vistas

¿Cómo instalar una versión libc6> = 2.29?

Abierta

1

2Resp
3889Vistas

No se puede instalar xdebug - Depende: phpapi-20121212 - ubuntu 14.04

Solucionado

1

1Resp
2919Vistas

¿Falló la instalación de Mysql Workbench?

Solucionado

2

2Resp
840Vistas

problema con el gestor de paquetes debian

Solucionado

2

2Resp
12793Vistas

No se puede instalar xserver-xorg-video-dummy en Ubuntu14.04

Solucionado

2

1Resp
1866Vistas

No se puede instalar Wine debido a una dependencia rota

Solucionado

3

1Resp
2711Vistas

apt-get remove paquete que no se instaló correctamente

Solucionado
Etiquetas :

1

1Resp
73Vistas

No se puede fijar las dependencias de libwine-development en Ubuntu 20.04

Solucionado

1

1Resp
55Vistas

Error al intentar instalar Wine-Stable 5.0.0

Abierta

2

1Resp
96Vistas

Permiso denegado a un repositorio al iniciar Ubuntu 20.04

Cerrada

2

0Resp
132Vistas

Cómo instalar el método de entrada Sogou en Ubuntu 20.04

Abierta

5

2Resp
448Vistas

Problema con python2 paquete no se pueden instalar en Ubuntu 18.04

Solucionado

3

1Resp
53Vistas

Ejecución de Lucid (10.04) en virtualbox en 2020 - dependencias

Cerrada
Etiquetas :

2

2Resp
69Vistas

No se puede actualizar la R

Abierta
Etiquetas :

2

1Resp
88Vistas

puede actualizar o corregir roto instalar

Abierta

3

1Resp
143Vistas

No se puede instalar o desinstalar con apt

Solucionado

2

1Resp
76Vistas

las dependencias no están recibiendo instalado

Solucionado
Etiquetas :

2

1Resp
138Vistas

APT no autoremove automático paquete con 0 dependientes

Solucionado

4

2Resp
1329Vistas

¿Cómo interpretar este error de dependencia de yum?

Solucionado

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: