2

1 Resp
79 Visitas

¿Cómo puedo instalar g77 en Ubuntu 19.04?

Solucionado

1

1 Resp
65 Visitas

Problemas al instalar un controlador TL-WN881ND en Ubuntu 18.04

Abierta

1

1 Resp
26 Visitas

¿Cómo puedo instalar mpich para un compilador gcc más nuevo?

Solucionado

1

2 Resp
44 Visitas

gcc --versión y la versión del paquete no es el mismo

Solucionado
Etiquetas :

1

1 Resp
22 Visitas

¿Por qué mi compilador GCC no compila el código C?

Solucionado

2

1 Resp
636 Visitas

instalar gcc-9 en Ubuntu 18.04?

Solucionado
Etiquetas :

2

2 Resp
52 Visitas

comando no encontrado ... error (fedora 29)

Solucionado
Etiquetas :

1

1 Resp
39 Visitas

Instalación de Mingw-w64 sin derechos de administrador

Abierta
Etiquetas :

1

1 Resp
25 Visitas

Glew construir problema $ PATH

Abierta
Etiquetas :

1

1 Resp
37 Visitas

¿Cómo puedo corregir este error de terminal para lapack y fftw3f?

Solucionado
Etiquetas :

6

1 Resp
101 Visitas

La instalación de los módulos de Python ha fallado - ¿faltan los "límites.h"?

Abierta
Etiquetas :

1

1 Resp
55 Visitas

Actualización de gfortran 7.4 en Ubuntu 18.04

Solucionado
Etiquetas :

1

1 Resp
55 Visitas

¿Cómo puedo construir e instalar gcc-5.4.0 en Ubuntu 18.04?

Abierta
Etiquetas :

1

1 Resp
44 Visitas

nginx 1.15.8 pierde TLS 1.3 después de la instalación de gcc 8

Abierta
Etiquetas :

6

3 Resp
422 Visitas

¿Cómo resuelvo conflictos paquete entre Ubuntu y GIMP?

Solucionado

1

1 Resp
33 Visitas

Como hacer un downgrade de la versión de gcc a 4.8 en Ubuntu 18.04

Abierta
Etiquetas :

1

1 Resp
42 Visitas

Ubuntu, error de sintaxis cerca de token inesperado ' ('

Solucionado
Etiquetas :

1

1 Resp
22 Visitas

Gestión de memoria

Abierta

1

1 Resp
30 Visitas

Archivo de ayuda en el gcc en Ubuntu

Abierta
Etiquetas :

9

1 Resp
995 Visitas

Deshabilitar C ++11 en GCC 7.3

Abierta
Etiquetas :

1

2 Resp
54 Visitas

Errores de compilación en Ubuntu 18.04 LTS para un proyecto basado en QT

Solucionado
Etiquetas :

1

1 Resp
41 Visitas

Error al compilar bcmwl-kernel-source

Solucionado

1

1 Resp
36 Visitas

Problema con gcc / g ++ mientras que cmake edificio (. / bootstrap)

Abierta

1

1 Resp
89 Visitas

No se pueden instalar libc6-dev

Abierta

4

1 Resp
93 Visitas

error de gcc en Ubuntu 18.04

Abierta
Etiquetas :

1

1 Resp
76 Visitas

¿Qué es exactamente g ++?

Solucionado
Etiquetas :

4

1 Resp
304 Visitas

¿Cuáles son las versiones GCC y clang disponibles en Ubuntu 18.04?

Solucionado

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: