2

1Resp
84Vistas

¿Cómo un paquete en PPA se convierte en muchos en apt?

Abierta

2

2Resp
66Vistas

¿Python estilo "virtualenv" en Linux?

Abierta

1

1Resp
58Vistas

libgtk versión no coincide en 19.04

Solucionado

1

2Resp
87Vistas

Dónde encontrar la versión de los paquetes para la próxima versión de Ubuntu

Solucionado

1

1Resp
137Vistas

Packet Tracer 7.2 en Ubuntu 19.04

Abierta

1

1Resp
545Vistas

E: No se puede localizar el paquete php5.6

Cerrada

1

1Resp
148Vistas

Ubuntu 18.04 dependencias rotas:

Solucionado

1

1Resp
48Vistas

No se puede instalar el paquete sasquatch

Solucionado

1

1Resp
80Vistas

La reciente actualización de openjfx rompió mi aplicación instalada

Solucionado

1

1Resp
51Vistas

No se puede iniciar el servicio sshd: error de reubicación

Solucionado

2

1Resp
51Vistas

Falta el paquete "ibus-qt4" de los paquetes disco

Solucionado

3

1Resp
179Vistas

¿Es posible instalar libXft.so.2 en WSL?

Abierta

4

1Resp
331Vistas

Actualizado a 19.04 ahora tengo problemas con el paquete Nvidia

Solucionado

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: