5

1Resp
319Vistas

¿Cómo instalar almohadilla en Ubuntu 16.04 LTS?

Resuelta
Etiquetas:

3

1Resp
654Vistas

¿Cómo instalar pide módulo para Python 3.1 ubuntu server 10.04?

Abierta

5

2Resp
1124Vistas

¿Cómo crear un Paquete deb para un script python3?

Resuelta

3

3Resp
590Vistas

Error de Python 3 al ejecutar el comando de impresión

Resuelta
Etiquetas:

6

1Resp
4817Vistas

Instale la almohadilla para Python 3

Abierta
Etiquetas:

2

1Resp
2459Vistas

¿No se puede importar tkinter?

Resuelta
Etiquetas:

3

2Resp
389Vistas

¿"Python3" y "python" utilizan variables de ruta de acceso diferentes?

Abierta
Etiquetas:

3

2Resp
1937Vistas

¿Cómo cargar python3 a eric IDE?

Resuelta
Etiquetas:

3

1Resp
990Vistas

instalar numpy para python 3.1.2 en Ubuntu 10.04

Abierta
Etiquetas:

3

2Resp
5809Vistas

PyCharm puede ' encontrar python

Resuelta

5

3Resp
9772Vistas

Necesidad de tener 2 versiones de Python sin utilizar una máquina virtual

Resuelta

3

1Resp
435Vistas

Ningún intérprete de python en vim para Ubuntu 16.04

Resuelta
Etiquetas:

3

2Resp
1089Vistas

Error de Python3.2; No se puede instalar o eliminar nada

Abierta

3

1Resp
358Vistas

¿Cómo usar métodos abreviados python3 en emacs?

Resuelta
Etiquetas:

3

2Resp
1553Vistas

Cómo instalar pygame y livewires en ubuntu 14.04

Resuelta
Etiquetas:

3

1Resp
193Vistas

pyvenv-3.4 desaparecido en Ubuntu 14.04.3?

Abierta

4

2Resp
934Vistas

Instalación de Bluez en Python3

Abierta
Etiquetas:

6

1Resp
4899Vistas

Tratar de crear un entorno virtual pitón pero conseguir OSError

Resuelta

16

1Resp
4163Vistas

¿Cuál es la manera más fácil de vim con python 3?

Abierta
Etiquetas:

10

1Resp
13572Vistas

Procedimiento de instalación para numpy y otros python-3.4 paquetes en ubuntu 14.04

Resuelta
Etiquetas:

105

3Resp
2014Vistas

¿Cómo puedo instalar Python 3.6 usando apt-get?

Resuelta
Etiquetas:

5

2Resp
1035Vistas

No se pueden instalar ubuntu python3-dev

Resuelta

12

3Resp
9960Vistas

Cómo descargar pygame en python3.3

Resuelta
Etiquetas:

7

1Resp
1546Vistas

AssertionError utilizando Apache2 y libapache2-mod-wsgi-py3 Ubuntu 14.04 (Python 3.4)

Resuelta

5

2Resp
5465Vistas

12.10 ha Python 3.2.3 defecto, hace que este impacto existente python herramientas?

Abierta
Etiquetas:

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by:

;