3

1Resp
389Vistas

¿Es actualmente estable y arrancar a un btrfs RAID 0 en SSD?

Abierta
Etiquetas:

3

1Resp
187Vistas

¿Cómo puedo averiguar qué trajes de tamaño de bloque RAID mis necesidades?

Abierta
Etiquetas:

3

2Resp
3355Vistas

¿Cómo instalar y arrancar en una configuración RAID 5?

Abierta

3

1Resp
1809Vistas

RAID 5 sobre LVM en servidor Ubuntu 12.04.3

Resuelta
Etiquetas:

3

2Resp
3794Vistas

¿Cómo funciona btrfs RAID en modo degradado?

Resuelta
Etiquetas:

3

2Resp
3037Vistas

Volumen muy lenta expansión en Synology ds2413 +

Abierta

3

1Resp
78Vistas

¿Cómo convertir una matriz 4 RAID a RAID 0?

Resuelta

3

3Resp
10562Vistas

Cómo reparar la unidad RAID1 que falta

Resuelta
Etiquetas:

3

1Resp
139Vistas

¿Es posible utilizar la RAM en una configuración RAID-1?

Abierta
Etiquetas:

3

1Resp
1070Vistas

Problemas con HighPoint RAID Drivers en Ubuntu 12.04 LTS

Abierta

3

1Resp
1262Vistas

BtrFS: RAID 1 en dispositivos de 3 +

Resuelta
Etiquetas:

3

2Resp
308Vistas

sudo no cambia parámetros sysfs

Resuelta

3

3Resp
25872Vistas

¿Cómo puedo saber la configuración RAID de mi PC

Resuelta

3

1Resp
417Vistas

enospc error al intentar convertir y Btrfs dos secciones de datos

Resuelta
Etiquetas:

3

2Resp
2455Vistas

Equipo nuevo, mismo RAID. MDADM ganó ' t monta

Resuelta
Etiquetas:

4

4Resp
7906Vistas

Windows 7 instalar temas con 2x3TB en RAID1

Resuelta

4

1Resp
8560Vistas

"Aceleración" no está disponible en el menú de Intel SRT

Resuelta
Etiquetas:

4

3Resp
14303Vistas

¿Por qué es RAID 5 deshabilitado en Windows 8?

Resuelta
Etiquetas:

4

2Resp
795Vistas

¿Múltiples sistemas operativos/particiones en una matriz RAID de hardware?

Resuelta
Etiquetas:

4

1Resp
6687Vistas

¿Cómo puedo crear una matriz RAID con discos> 2 TB?

Resuelta
Etiquetas:

4

1Resp
3598Vistas

¿Encogimiento del RAID mediante la eliminación de un disco?

Resuelta
Etiquetas:

4

1Resp
360Vistas

Archivo de configuración solo de uso para arranque dual XAMPP instala

Resuelta

6

2Resp
8360Vistas

Configuración de RAID 1 en 14.04 con una unidad existente

Resuelta

5

2Resp
84Vistas

Mezcla de 6Gbps SAS y 12Gbps en expansor mismo

Resuelta
Etiquetas:

4

2Resp
557Vistas

Problema de rendimiento de ZFS

Resuelta

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: