3

2Resp
1018Vistas

No puedo sacar mi matriz RAID del modo degradado

Solucionado

3

1Resp
60Vistas

Configurar Raid 10 para la tienda de copia de seguridad

Abierta

3

1Resp
107Vistas

Ampliar las existentes RAID1 zpool en RAID10 zpool

Solucionado

3

1Resp
132Vistas

6 SSD EVO Samsung 860 con RAID-10 con un controlador LSI-9260 TBW

Solucionado
Etiquetas :

3

1Resp
130Vistas

Ajustes de configuración RAID 10 con diferentes discos

Solucionado
Etiquetas :

2

1Resp
88Vistas

mdadm: reanudar la sincronización inicial

Abierta
Etiquetas :

3

1Resp
98Vistas

Agregue dispositivos btrfs a la matriz raid1, aumentando el tamaño total

Solucionado
Etiquetas :

1

1Resp
102Vistas

RAID 10 con Ssd en LSI 9260-8i tiene mal rendimiento

Abierta
Etiquetas :

1

1Resp
124Vistas

RAID 1+0 con número impar de unidades

Abierta
Etiquetas :

2

1Resp
98Vistas

Montar un RAID de hardware en Ubuntu 16.04 LTS

Solucionado
Etiquetas :

3

1Resp
119Vistas

Crecer ZFS espejo

Solucionado
Etiquetas :

3

2Resp
109Vistas

¿Matriz RAID10 degradados?

Solucionado
Etiquetas :

2

2Resp
93Vistas

Cómo arreglar zpool detach colgando de la piscina entera?

Solucionado
Etiquetas :

2

1Resp
194Vistas

Raid 10 de recuperación de Servidor de Dell - Perc 6/i

Solucionado

3

4Resp
1206Vistas

Ejecución de swap en RAID 10 o RAID 5?

Solucionado
Etiquetas :

5

2Resp
120Vistas

Velocidades de E / S aceptables para SSD de 6 x 250 GB en RAID 10

Solucionado
Etiquetas :

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: