2

1Resp
33Vistas

Instale el archivo de biblioteca antiguo requerido por un programa

Abierta
Etiquetas :

1

1Resp
40Vistas

no se puede cargar la biblioteca compartida libXt.so.6, aunque se puede ubicar

Solucionado

4

1Resp
217Vistas

Crear una biblioteca ejecutable y compartida con un makefile

Solucionado

2

1Resp
66Vistas

Error cargando bibliotecas compartir: libgfortran.so.3 en Ubuntu 18.04.1

Abierta
Etiquetas :

1

1Resp
101Vistas

No se puede ejecutar VLC en Ubuntu 18.04

Abierta

11

1Resp
147Vistas

No se puede instalar R paquetes en Ubuntu 18.04

Solucionado

5

2Resp
70Vistas

¿Cómo puedo restaurar libz.así.1?

Solucionado

1

1Resp
53Vistas

HTK problema de Instalación

Cerrada

1

1Resp
93Vistas

Buscando lts biblioteca

Solucionado
Etiquetas :

1

1Resp
70Vistas

Intenta ejecutar un programa llamado worldforge pero aparece un error

Abierta

1

1Resp
61Vistas

No se puede ejecutar vim en 16.04

Abierta

1

1Resp
60Vistas

el problema está vinculado impulso después de la actualización

Solucionado

1

1Resp
51Vistas

puede ' soporte t habilitar xft y freetype para emacs 25.2

Abierta

4

3Resp
4125Vistas

Cómo comprobar la versión de la biblioteca se utiliza y cómo cambiar?

Solucionado

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: