1

1 Resp
18 Visitas

No se puede encontrar libGLU.so.1

Abierta

2

1 Resp
54 Visitas

¿Atom IDE es propietario?

Solucionado

1

1 Resp
83 Visitas

Instalar GParted 1.0

Solucionado

3

3 Resp
99 Visitas

¿Debo usar apt para instalar todo?

Cerrada

1

1 Resp
50 Visitas

¿Cómo podemos instalar libmemcached en Ubuntu 18.04?

Abierta

2

1 Resp
45 Visitas

¿Cómo volver a una versión anterior de qBittorrent?

Abierta

2

1 Resp
42 Visitas

para ejecutar una versión anterior de R en mi máquina

Abierta

1

1 Resp
30 Visitas

Cómo instalar el complemento Darktable para GIMP 2.10

Abierta

2

1 Resp
36 Visitas

gcc está instalado pero no sabe cómo arreglarlo

Abierta

1

1 Resp
36 Visitas

Ubuntu 18.04: ubuntu no puede instalar / no puede realizar la siguiente tarea

Abierta

1

1 Resp
25 Visitas

instalar XCA 2 en Ubuntu 18.04 LTS

Solucionado

4

1 Resp
97 Visitas

error al cargar bibliotecas compartidas: libqjson.so.0

Solucionado

1

1 Resp
86 Visitas

¿Cómo instalo libwebkitgtk-1.0-0 en Ubuntu 19.04?

Solucionado

1

1 Resp
53 Visitas

Quiero detener una instalación en la terminal

Cerrada

1

1 Resp
68 Visitas

Steam no se instalará en 19.04

Abierta

1

1 Resp
69 Visitas

¿Cómo puedo instalar Swift en Ubuntu 19.04?

Solucionado

1

1 Resp
98 Visitas

Instale perl en / usr / local / bin

Abierta

1

1 Resp
32 Visitas

No se puede instalar el paquete sasquatch

Solucionado

1

1 Resp
32 Visitas

No se puede instalar

Solucionado

1

1 Resp
22 Visitas

Error al lanzar Sagemath en Ubuntu 18.04

Solucionado

1

1 Resp
53 Visitas

Tratando de instalar Botan 1.10.0, pero obteniendo un error

Abierta

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: