1 votos

XenServer 6.5 Parche Instalado, Pero Falta

He instalado un par de parches en mi XenServer 6.5 medio ambiente. Después de haber instalado los 3 parches me di cuenta de que en XenCenter que mi servidor está diciendo que necesita revisión XS65ESP1021 instalado.

Me confirmó que XS65ESP1021 ya se ha aplicado a este servidor. He intentado instalar el parche de nuevo, he probado a limpiar el parche, destruyendo el parche y se reinicia el toolstack pero sigue diciendo que necesita ser instalado. Cuando traté de destruir el parche dijo que no puede destruir desde ya se aplicó.

Ahora todos los servidores de mi piscina tiene que la flecha situada junto a ellos (en lugar de la luz verde) que indica que necesitan parches aplicados. No estoy seguro de qué hacer.

Otros que la reinstalación de Xen, que me gustaría evitar, ¿alguien tiene experiencia con este tipo de problema?

0voto

jrd1989 Puntos 55

Parece que esta es la solución para la eliminación de la duplicación de la revisión: https://support.citrix.com/article/CTX214780?_ga=1.144868401.488799848.1436816370

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: