1 votos

18,04 sudo selección del primer da de intel no son compatibles con los paquetes ERROR PRIME

<p>18.04 Dell XPS 15<pre><code></code></pre><p>da ERROR al instalar paquetes no son compatibles con primer</p><p>¿Dónde puedo encontrar más información acerca de cómo proceder?</p></p>

1voto

Mr.WorshipMe Puntos118
<p>Tratar de<pre><code></code></pre><p>Además, deberá hacerlo como <a href="https://medium.com/@agathver/nvidia-gpu-optimus-prime-and-ubuntu-18-04-woes-f52e7f850f3d" rel="nofollow noreferrer">se describe aquí</a>:</p><pre><code></code></pre><p>Añadir</p><pre><code></code></pre><p>en /etc/default/grub en la línea de GRUB_CMD_LINUX_DEFAULT</p><pre><code></code></pre><p>Instalar bbswitch-dkms (sudo apt install bbswitch-dkms) y añadir bbswitch a etcetera de módulos</p></p>

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: