0 votos

hola tngo una pregunta que debo hacer si no puedo instalar wine

cada ves que quiero instalar wine me salta el sigiente cartel : Los siguientes paquetes tienen dependencias incumplidas: wine : Depende: wine1.6 pero no va a instalarse o wine1.8 pero no va a instalarse E: No se pudieron corregir los problemas, usted ha retenido paquetes rotos.

y e provado casi todos los metodos y ninguno me funciona

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: