0 votos

Extención PHP cURL debe estar instalado /actividado

Buenos días esto y instalando moodle 2,6 en linux y me salio este error Cada versión de moodle tiene un requisito mínimo d ela versión PHP y un número obligatorio de extensiones de PHP. una comprobación del entorno completo se realiza antes de cada instalación o actualización. Por favor, habilita las extenciones PHP. No se como hacerlo gracias.

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: