0 votos

Cambiar de versiones de java

Hola, tengo un problema, el programa InterPSS necesita la version de 1.6 de java, mientras que eclipse necesita la version 1.8 de java, y necesito usar los dos programas. Quisiera saber si hay alguna forma de ejecutar una version con el programa especifico con el terminal del Mac?

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: