1

1Resp
56Vistas

ASUS SW5-012 intentando hacer dual boot Linux

Abierta
Etiquetas :

1

1Resp
50Vistas

Portátil no arranca, múltiples núcleos en GRUB

Abierta
Etiquetas :

2

1Resp
37Vistas

¿En qué orden se cargan los programas de inicio?

Solucionado
Etiquetas :

3

1Resp
114Vistas

MacOS Mojave atrapado en la pantalla de carga del 100%

Abierta

1

0Resp
26Vistas

Ubuntu 18.04 no está arrancando

Abierta

2

1Resp
73Vistas

¿Cómo aislar un disco?

Solucionado

1

1Resp
43Vistas

"Ghost" entrada UEFI en blanco en Gigabyte BIOS

Abierta

3

1Resp
95Vistas

Congelación aleatoria durante la instalación

Abierta

1

1Resp
46Vistas

Agregar una unidad USB externa y reiniciar no montará Zpool

Solucionado
Etiquetas :

2

1Resp
71Vistas

Tiempo de arranque lento UBUNTU 18.04

Abierta

1

1Resp
82Vistas

Ubuntu 18.04 arranque lento - Demora antes de cargar GRUB

Solucionado
Etiquetas :

1

1Resp
71Vistas

Ubuntu Server 18.10 - no hay modo de vídeo activado

Solucionado

2

1Resp
43Vistas

Instalación en la máquina sólo UEFI

Solucionado
Etiquetas :

6

1Resp
401Vistas

Dejar el valor predeterminado de sistema operativo de Booting

Solucionado

1

2Resp
69Vistas

Interrumpido instalación de Ubuntu y deleted(?) GRUB

Abierta

EnMiMaquinaFunciona.com

EnMiMaquinaFunciona es una comunidad de administradores de sistemas en la que puedes resolver tus problemas y dudas.
Puedes consultar las preguntas de otros sysadmin, hacer tus propias preguntas o resolver las de los demás.

Powered by: